ERROR in The Angular Compiler requires TypeScript >=3.1.1 and <3.2.0 but 3.2.1 was found instead

npm i typescript@3.1.6 --save-dev --save-exact

相关问答