ERROR in The Angular Compiler requires TypeScript >=3.1.1 and <3.2.0 but 3.2.1 was found instead

骑驴找蚂蚁 · 2022年03月22日 · 阅读 3.1k
npm i typescript@3.1.6 --save-dev --save-exact

关于作者

全栈工程师

文章被阅读 136.5k
获赞 11